HTTP状态码全称为HTTPStatsCode,表示网页服务器HTTP响应状态的3位数字代码。当服务器收到某项请求时、用户通过浏览器访问网页时,HTTP服务器会向这个浏览器返回一个状态码以响应请求。HTTP状态码由RFC2616规范定义的,并得到RFC2518、RFC2817、RFC2295、RFC2774、RFC4918等规范扩展。
免责声明:本站文字信息和图片素材来源于互联网,仅用于学习参考,如内容侵权与违规,请联系我们进行删除,我们将在三个工作日内处理。联系邮箱:chuangshanghai#qq.com(把#换成@)